随笔 - 47, 评论 - 7, 访问 - 190128

导航


  • 访问:190128次
  • 积分:492分
  • 排名:第38名
  • 随笔:47篇
  • 评论:7条

随笔分类

随笔档案

相册

最新评论

阅读排行榜

评论排行榜

unity3d 阅读(2623) 评论(0)

错误提示:Manifest merger failed : uses-sdk:minSdkVersion 16 cannot be smaller than version 19 declared in library

解决:

Player Settings->Other Settings->Minimum API Level选择高于19的API即可。


发表评论
切换编辑模式